Mon S6 n'est plus connecté en LTE

Répondre
Le Contributeur Niveau 1 JeffMtl
Le Contributeur Niveau 1

Mon S6 n'est plus connecté en LTE

Bonjour,

 

Depuis un mois environ mon Samsung S6 ne se connecte plus au LTE.

Je travaille au centre ville de Montréal et j'avais l'habitude de toujours être en LTE. Maintenant je suis en 4G et je sens clairement que ma connection est moins bonne.

 

Les évènements qui se sont passés entre temps sont: Mise à jour de sécurité + Déblocage du téléphone

 

J'ai essayé un Network reset mais sans succès. La configuration de mon APN est bonne (elle n'a pas changé) 

 

Merci pour votre aide,

Geoffrey

 

 

Accepted Solution

Re: Mon S6 n'est plus connecté en LTE

Problème résolu par un technicien qui a réinitialiser ma ligne.

 

 

En faisant un test de bande passante j'ai 75.7M aval et 118M en amont! Clin d'œil

 

Un gros merci pour l'excellent support !

Voir Solution dans son contexte
Signaler un contenu inapproprié
Message 1 sur 18
2 971 Visites
Modérateur
Modérateur

Re: Mon S6 n'est plus connecté en LTE

Salut @JeffMtl

 

Merci de nous écrire Smiley 

 

Nous pouvons regarder ça ensemble. 

 

Je vous envoie un MP dans quelques minutes. 



Signaler un contenu inapproprié
Message 16 sur 18
562 Visites
Le Contributeur Niveau 1 JeffMtl
Le Contributeur Niveau 1

Re: Mon S6 n'est plus connecté en LTE

Une fois de plus mon problème est résolu !

 

Un très gros merci pour le support incroyable, des réponses très rapide et des techniciens dévoués !

 

 

Signaler un contenu inapproprié
Message 17 sur 18
549 Visites
Highlighted
Modérateur
Modérateur

Re: Mon S6 n'est plus connecté en LTE

C'est toujours un plaisir @JeffMtl Super Content

 



Signaler un contenu inapproprié
Message 18 sur 18
547 Visites