Message texte de groupe Samsung Galaxy A70

Message texte de groupe Samsung Galaxy A70

Message texte de groupe Samsung Galaxy A70

Joaa
Le Participant Niveau 2

Message texte de groupe Samsung Galaxy A70

Bonjour, 

 

J'ai nouvellement un Samsung Galaxy A70. J'ai remarqué que lorsqu'un message texte de groupe est créé et qu'un message est envoyé, je reçois un message individuel et ne reçois pas certains messages envoyés dans la conversation  de groupe. Lorsque je réponds, évidemment le message se rend qu'à une seule personne plutôt qu'à tout le groupe... et si quelqu'un répond, parfois je reçois le message individuellement ou pas du tout... Comment puis-je y remédier?

Merci...

5 RÉPONSES 5
FidoJulien
Modérateur

Salut @Joaa

 

Est-ce que tout le monde utilise un téléphone Android ou est-ce que certaines des personnes que vous textez utilisent des iPhones? Aussi, est-ce que vous utilisez l'application de messagerie par défaut? 



Joaa
Le Participant Niveau 2

Non, plusieurs ont des IPhone. Et oui j'utilise bien l'application de messagerie par défaut. 

Est-ce que ça reproduit la même chose lorsque vous avez des conversations de groupes avec des utilisateurs Android?



Joaa
Le Participant Niveau 2

Oui ça fait la même chose... en plus de ne pas recevoir les messages des personnes qui ne sont pas dans mes contacts. Je ne sais pas trop quoi faire et ça me déçoit puisque qu'avec mon ancien Huawei p20 ça ne faisait pas ça. Même mon conjoint qui a un Motorola n'a pas ce problème. 😔

Merci de nous laisser savoir, @Joaa!

 

Est-ce que votre Galaxy A70 est un téléphone dévérouillé qui n'a pas été acheté chez Fido? Si oui, pouvez vérifier les Paramètres APN et nous laisser savoir si tout est correct:

  • NPA pour les appareils LTE : LTEMOBILE.APN
  • NPA pour les autres appareils: Fido-core-appl1.apn
  • Paramètres pour la messagerie multimédia (photos et vidéos) :
    • Centre de messagerie multimédia : http://mms.fido.ca
    • Proxy de la messagerie multimédia : 205.151.11.13
    • Port de la messagerie multimédia : 80
  • Laissez les champs suivants vides :
    • Proxy
    • Port
    • Nom d’utilisateur
    • Mot de passe
    • Serveur

Pouvez-vous aussi aller dans Réglages - Avancés - Messagerie de Groupe et ensuite vous assurer que l'option "Envoyer une réponse MMS à tous les déstinataires" est séléctionnée?

 

Tenez-nous au courant!