Je suis en France, et je ne reçois pas les SMS envoyé du Canada

Je suis en France, et je ne reçois pas les SMS envoyé du Canada

Je suis en France, et je ne reçois pas les SMS envoyé du Canada

Le Participant Niveau 2

Je suis en France, et je ne reçois pas les SMS envoyé du Canada

Bonjour,

Je suis en France pour quelques semaines, et je ne reçois pas les SMS que des contacts canadiens m'envoie. Comme j'ai un forfait canadien, je ne veux pas répondre à ces SMS, ni me connecter à internet, simplement recevoir les SMS que l'on m'envoie.
Certains SMS sont des codes d'activation, j'en ai besoin.

Merci d'avance pour votre aide.

Sylvain.

3 RÉPONSES 3
Modérateur

Salut @demarsylvain Super_Content

 

Est-ce que votre téléphone est actuellement en mode avion, ou déconnecté du réseau en France? 

 

Si c'est le cas, vous ne serez pas en mesure de recevoir des textos. Il faudrait donc vous assurer que vous êtes bien connecté à un réseau.
 

Dans le cas ou vous voulez éviter d'utiliser votre forfait Fido pendant votre séjour, vous pouvez tout simplement désactiver les données et les données en itinérance dans les paramètres de votre téléphone, afin de ne pas utiliser de données accidentellement. 

 

Évidemment, vous devrez aussi éviter de répondre à des appels ou en passer, ou de répondre aux textos que vous recevez.
 

Notez toutefois que vous pouvez utiliser Fido Nomade pour seulement 12$/jour en France, en cas de besoin!

 

En espérant que ça vous aide. Smiley 



Le Participant Niveau 2

Merci Valérie pour ton retour.

Mon téléphone n'est pas sur mon avion. J'ai trouvé comment recevoir les SMS : je dois aller dans

- Réglages >>

- Réseaux et Internet >>

- Réseau Mobile.
Là, pour la carte SIM Fido, je vois bien que "Données mobiles" et "Itinérance" sont désactivés (car je ne veux pas utiliser internet ni l'option Nomades). Il y a aussi "Sélectionner automatiquement le réseau" qui n'est pas activé. Si je l'active, je reçois les SMS.

Est-ce que cela va activer le service Nomades à 12$/jour ? Je ne souhaite vraiment pas l'activer. Je veux simplement recevoir des SMS.

Bonne journée.

Sylvain

Merci pour la mise à jour Sylvain,

 

Il est suggéré de garder la sélection de votre réseau au mode automatique, pour que votre téléphone se connecte automatiquement au premier réseau disponible.

 

De plus, les textos que vous recevez sont gratuits, même si vous êtes en itinérance Smiley