Configuration d'APN IKEv2 sur iOS ne fonctionne plus avec réseau LTE

Configuration d'APN IKEv2 sur iOS ne fonctionne plus avec réseau LTE

Configuration d'APN IKEv2 sur iOS ne fonctionne plus avec réseau LTE

Isaizz
Le Participant Niveau 2

Configuration d'APN IKEv2 sur iOS ne fonctionne plus avec réseau LTE

bonjour,

 

j’ai un problème de connectivité (voir nom de mon post).

est ce possible que Fido me contacte en privé pour régler la situation?

 

merci!!

3 RÉPONSES 3
FidoFrancois
Modérateur (retraité)

Bonjour @Isaizz,

 

Bienvenu dans la Communauté,

 

Pour cerner un peu mieux la situation, pourriez-vous répondre aux questions suivantes: 

 

1) Que se passe-t-il avec votre connexion exactement? 

2) Est-ce seulement un service qui est affecté ou plusieurs? (voix, textos, données par exemple)

3) Avez-vous redémarré votre téléphone? Est-ce que le problème persiste par la suite? 

4) Avez-vous des problèmes de connexion à un endroit en particulier ou plusieurs?  

 

Si vous avez besoin d'un coup de pouce immédiat vous pouvez nous joindre ici.

 

Tenez-nous au courant et partagez avec la communauté! Smiley 



Isaizz
Le Participant Niveau 2

Rebonjour,

 

le soutien technique aupres de monetico m’a mentionné ce probleme aupres des utilisateurs de Fido/rogers.

 

je peux vous envoyé, en privé, mes informations ainsi qu’une copie de ce qu’il m’a envoyé pour résoudre le probleme.

FidoRachel
Modérateur (retraité)

Pour faciliter les choses cette fois-ci je vais vous envoyer un message privé @Isaizz.  

 

La prochaine fois, n'hésitez pas à nous envoyer les détails ici pour qu'on passe en mode solution plus rapidement.