microsoft lumia 650 lte apn setting

microsoft lumia 650 lte apn setting

microsoft lumia 650 lte apn setting

RÉSOLU
Mickael
Le Participant Niveau 3

microsoft lumia 650 lte apn setting

Bonjour, Hi,

 

( I would not mind a answer in english) 

 

Je souhaiterais obtenir de l'aide avec les parametre de connection mms.

Mon téléphone est un lumia 650.

J'ai fait le tour d'un certain nombre de forum mais je n'arrive pas à configurer correctement le point d'accès MMS.

1) J'ai un point d'accès internet par défaut avec ltemobile.apn et j'ai bel et bien un signal LTE pour internet.

Voici le point d'accès internet par défaut :

Nom de profil :

Point d'accès : ltemobile.apn

Nom d'utilisateur :

Mot de passe :

Type d'information de connexion : Aucun , PAP , CHAP et Automatique

Type d'IP : IPv4 , IPv6 IPv4v6 et IPv4v6XLAT

Utiliser ce point d'accès pour le réseau LTE et remplacer celui de mon fournisseur de service : Non cocher

Serveur proxy :

Port proxy :

 

 

 

2) Par contre aucune des informations fournisent sur les forums que j'ai visité, coincident avec les entrées disponible sur mon téléphone pour les MMS (ou alors je les ai mal compris).

Voici la liste complete des entrées disponible sur mon téléphone (pour le point d'accès MMS)

 

Nom de profil :

Point d'accès :

Nom d'utilisateur :

Mot de passe :

Type d'information de connexion : Aucun , PAP , CHAP et Automatique

Type d'IP : IPv4 , IPv6 IPv4v6 et IPv4v6XLAT

Serveur proxy :

Port proxy :

MMSC (URL): http://

Port MMSC :

Taille maximale du MMS (Ko):

Enregistrer 

 

Que dois-je rentrer comme information pour faire fonctionner les MMS?   

Dois-je modifier les informations du point d'accès internet ?

 

Cordialement,

Accepted Solution

Re : microsoft lumia 650 lte apn setting

Hi Cawtau,

 

Thanks you very much. It works ! 

let's see what are the settings I have.

 

1) Internet APN

Nom de profil : Fido

Point d'accès : ltemobile.apn

Nom d'utilisateur :

Mot de passe :

Type d'information de connexion : Aucun , PAP , CHAP et Automatique

Type d'IP : IPv4 , IPv6 IPv4v6 et IPv4v6XLAT

Utiliser ce point d'accès pour le réseau LTE et remplacer celui de mon fournisseur de service : cocher (enable)

Serveur proxy :

Port proxy :

 

 

 

2) MMS APN

Nom de profil : Fido

Point d'accès : ltemobile.apn

Nom d'utilisateur :

Mot de passe :

Type d'information de connexion : Aucun , PAP , CHAP et Automatique

Type d'IP : IPv4 , IPv6, IPv4v6 et IPv4v6XLAT

Serveur proxy : mmsproxy.fido.ca

Port proxy :80

MMSC (URL): http://mms.fido.ca

Port MMSC : 80

Taille maximale du MMS (Ko): 2048

Enregistrer 

 

 

thanks again everyone.

 

Merci encore

Voir Solution dans son contexte
9 RÉPONSES 9
Cawtau
MVP Émérite


Mickael a écrit :

Bonjour, Hi,

 

( I would not mind a answer in english) 

 

Je souhaiterais obtenir de l'aide avec les parametre de connection mms.

Mon téléphone est un lumia 650.

J'ai fait le tour d'un certain nombre de forum mais je n'arrive pas à configurer correctement le point d'accès MMS.

1) J'ai un point d'accès internet par défaut avec ltemobile.apn et j'ai bel et bien un signal LTE pour internet.

Voici le point d'accès internet par défaut :

Nom de profil :

Point d'accès : ltemobile.apn

Nom d'utilisateur :

Mot de passe :

Type d'information de connexion : Aucun , PAP , CHAP et Automatique

Type d'IP : IPv4 , IPv6 IPv4v6 et IPv4v6XLAT

Utiliser ce point d'accès pour le réseau LTE et remplacer celui de mon fournisseur de service : Non cocher

Serveur proxy :

Port proxy :

 

 

 

2) Par contre aucune des informations fournisent sur les forums que j'ai visité, coincident avec les entrées disponible sur mon téléphone pour les MMS (ou alors je les ai mal compris).

Voici la liste complete des entrées disponible sur mon téléphone (pour le point d'accès MMS)

 

Nom de profil :

Point d'accès :

Nom d'utilisateur :

Mot de passe :

Type d'information de connexion : Aucun , PAP , CHAP et Automatique

Type d'IP : IPv4 , IPv6 IPv4v6 et IPv4v6XLAT

Serveur proxy :

Port proxy :

MMSC (URL): http://

Port MMSC :

Taille maximale du MMS (Ko):

Enregistrer 

 

Que dois-je rentrer comme information pour faire fonctionner les MMS?   

Dois-je modifier les informations du point d'accès internet ?

 

Cordialement,


Salut Mickael,

 

  Bienvenue dans la communauté!

 

  Tout d'abord, ce téléphone possède à la fois des bandes/fréquences compatibles pour 2G.

 

  En ce qui concerne '3G', ce téléphone aurait seulement une des bandes/fréquences compatibles, bande 5 ( 850MHz).

 

  En ce qui concerne LTE, ce téléphone aurait également que l'un des bandes/fréquences compatibles, bande 7 (2600 MHz). Vous pouvez vérifier les bandes/fréquences compatibles ici . Alors que le téléphone fonctionnerait sur '3G' et LTE, la couverture dépendra des bandes/fréquences de vos tours environnantes. Vous pouvez avoir une idée des bandes / fréquences de vos tours environnantes ici .

 

  En ce qui concerne les paramètres de l'APN , vous pouvez essayer ces réglages

 

Nom de profil : Fido MMS

Point d'accès (APN): mms.fido.ca

Nom d'utilisateur :

Mot de passe :

Type d'information de connexion :

Type d'IP :  IPv4v6

Serveur proxy : http://205.151.11.13

Port proxy : 80

MMSC (URL): http://mms.fido.ca

Port MMSC : 80

Taille maximale du MMS (Ko):

Enregistrer 

 

 

Une réponse similaire en anglais ici.

 

Espérons que cette aide Smiley heureux

 

 À bientôt!


Mickael
Le Participant Niveau 3

Salut Cawtau,

 

Merci de ta réponse,

 

Voici les bandes/fréquence de mon téléphone dirrectement obtenue depuis le site de microsoft:

  • GSM network: 850 MHz, 900 MHz, 1800 MHz, 1900 MHz
  • GSM max data speed DL: EGPRS 296.0 kbps
  • GSM max data speed UL: EGPRS 236.8 kbps
  • WCDMA network: Band 5 (850 MHz), Band 8 (900 MHz), Band 1 (2100 MHz)
  • WCDMA max data speed DL: 42.2 Mbps (Cat 24)
  • WCDMA max data speed UL: 5.76 Mbps (Cat 6)
  • LTE FDD network: Band 8 (900MHz), Band 20 (800MHz), Band 1 (2100 MHz), Band 3 (1800 MHz), Band 7 (2600 MHz)
  • LTE max data speed DL: 150 Mbps (Cat 4)
  • LTE max data speed UL: 50 Mbps (Cat 4)

Et voici les bandes/fréquences de Fido:

 

GSM ~ EDGE (2G) ~ on band 5 (850MHz) and/or band 2 (1900MHz) (j'ai les deux )

UMTS or WCDMA ~ HSPA (3G) / HSPA+ (4G) ~ on band 5 (850 MHz) and/or band 2 (1900 MHz).(j'ai uniquement le band 5)

 

To access LTE network, the phone must be compatible with:

  • Band 4 (1700/2100 MHz) and/or
  • Band 7 (2600 MHz) and/or
  • Band 17 (700 MHz)

(j'ai uniquement la bande 7 )

 

Comme tu l'as mentionné donc.

 

 

Voici ce que j'ai fait: 

Le point d'accès internet est toujours celui par défaut.

le point d'accès MMS est celui que tu m'as donné :

 

Nom de profil : Fido MMS

Point d'accès (APN): mms.fido.ca

Nom d'utilisateur :

Mot de passe :

Type d'information de connexion :

Type d'IP :  IPv4v6

Serveur proxy : http://205.151.11.13

Port proxy : 80

MMSC (URL): http://mms.fido.ca

Port MMSC : 80

Taille maximale du MMS (Ko):

 

Au moment où je t'envoie ce message avec ces paramètres le MMS n'a pas été remis (même après un redémarrage). il me propose de réessayer toutes les 2 minutes environs mais cela ne fonctionne pas.

As-tu une idée ?

 Salut,
 
  Y at-il une option de type APN soit point d'accès? S'il y a, vous devez définir le point d'accès Internet à Internet (plutôt que par défaut) et le point d'accès MMS pour MMS.
 
Aussi, y at-il MCC ou MNC options? Ils sont les numéros d'identification de Fido. Ils devraient être MCC: 302
MNC: 370
 
Si elle ne fonctionne toujours pas, y at-il d'autres paramètres?
 
  Avez-vous activé données? Envoi / MMS réception ne nécessite permettant des données sur votre téléphone. Cela dit, on n'a pas besoin d'avoir un plan de données / pass. Si vous avez un plan de données ou pass, des données au sein du MMS ne comptent pas contre toutes les attributions de données - il serait tout simplement compter comme un MMS.
 
 Notez tout en voyageant à l'extérieur du Canada: les données au sein de MMS entrants et sortants est considéré comme l'itinérance des données et est à la charge .
 
 
  J'espère que cela est compréhensible. Ça fait longtemps que j'ai utilisé mon français et maintenant je me fie sur Google Translate un peu trop Clin_d'œil
 
À bientôt!

Mickael
Le Participant Niveau 3

Bonjour,

 

Oui il y a bien un point d'acces Internet par défaut, il utilise l'apn ltemobile.apn.

 

je ne pense pas avoir besoin de le changer car Internet fonctionne très bien.

 

Il n'y a pas de paramètre MCC et MNC.

 

Avec ou sans les données activées cela ne change rien. 

 

Merci encore de votre aide.

 

Mika

Salut

 

  Je comprends votre Internet fonctionne et votre réticence à changer.

 

  Je parlais du type APN montre cette capture d'écran :

 APN Type.jpg

Pris d'ici. Excuses pour qu'il soit en anglais.

  

  Je ne sais pas s'il y a un paramètre de type APN dans les téléphones Lumia. S'il y a un tel cadre et il est réglé par défaut pour l'internet, le téléphone ne peut pas passer au MMS APN pour les MMS. Le Lumia nécessiterait type 1 et 3 réglages

  

  Vous pouvez également envisager d'essayer type IP que IPv4 . Certains téléphones n'aiment pas l'inclusion de v6 .

 

  Si cela ne fonctionne toujours pas, vous pourriez envisager d'essayer ces réglages ici.

 

  De plus, avez-vous vérifié le nombre de messages centre de récupération est correcte? Il devrait être: +1-514-993-1123

 

Espérons que cette aide Smiley heureux

 

 À bientôt!


Mickael
Le Participant Niveau 3

Hi Cawtau,

 

Thanks you very much. It works ! 

let's see what are the settings I have.

 

1) Internet APN

Nom de profil : Fido

Point d'accès : ltemobile.apn

Nom d'utilisateur :

Mot de passe :

Type d'information de connexion : Aucun , PAP , CHAP et Automatique

Type d'IP : IPv4 , IPv6 IPv4v6 et IPv4v6XLAT

Utiliser ce point d'accès pour le réseau LTE et remplacer celui de mon fournisseur de service : cocher (enable)

Serveur proxy :

Port proxy :

 

 

 

2) MMS APN

Nom de profil : Fido

Point d'accès : ltemobile.apn

Nom d'utilisateur :

Mot de passe :

Type d'information de connexion : Aucun , PAP , CHAP et Automatique

Type d'IP : IPv4 , IPv6, IPv4v6 et IPv4v6XLAT

Serveur proxy : mmsproxy.fido.ca

Port proxy :80

MMSC (URL): http://mms.fido.ca

Port MMSC : 80

Taille maximale du MMS (Ko): 2048

Enregistrer 

 

 

thanks again everyone.

 

Merci encore

Salut,

 

  Génial!

 

  Je suis content que ça marche pour vous!

 

À bientôt!

 


@Cawtau 

 

Une idée là dessus pour aider notre ami?

 

 



FidoTerry
Modérateur (retraité)

Bienvenue dans la communauté @Mickeal! 

 

Nous avons eu une question similaire. Avez-vous essayé les paramètres comme mentionnés sur ce lien?

 

http://forums.fido.ca/t5/forums/forumtopicpage/board-id/NonTechnical/thread-id/6240